Calage après démarrage
Affichage des résultats 1 à 5 sur 5

Discussion: Calage après démarrage

  1. #1
    Brand Spankin Newbie

    Status
    Offline
    Date d'inscription
    juin 2018
    Localisation
    Lévis
    Car:
    Honda Civic
    Messages
    4
    Likes (Given)
    0
    Likes (Received)
    0

    Calage après démarrage

    KIA FORTE KOUP 2010 2.4

    Bonjour, la semaine passé j'ai le voyant Check Engine qui allume sans symptomes. Résultat de mon scan:

    CODE P0106
    Plage/Performance du capteur de pression absolue au collecteur/BAR

    Croyant que ça signifait un problème de MAP sensor défectueux, je l'ai changé pour un neuf. J'efface le code mais celui-ci a rallumé hier soir. De plus, après avoir arrêté le moteur au dépanneur: Je démarre et il étouffe tout de suite après le démarrage. Je re-démarre et cette fois-ci il n'as pas calé. J'ai refait un scan du check engine et même scan que la semaine dernière. Cela pourrait être causé par quoi selon vous? Quelque chose qui empêche le MAP de faire sa job comme il faut?


  2. #2
    Avatar de imark16v
    Legacy Member

    Status
    Online
    Date d'inscription
    avril 2002
    Localisation
    Beaconsfield
    Car:
    Isuzu Stylii
    Messages
    2 482
    Likes (Given)
    137
    Likes (Received)
    952
    Fuite d’intake? Ton bouchon a huile est bien en place?
    08 GTI
    92 Stylus RS
    18 M2
    07 Passat wagon à vendre bientôt
    14 500L
    19 Golf R en commande

  3. #3
    Brand Spankin Newbie

    Status
    Offline
    Date d'inscription
    juin 2018
    Localisation
    Lévis
    Car:
    Honda Civic
    Messages
    4
    Likes (Given)
    0
    Likes (Received)
    0
    Merci pour ta réponse! Le bouchon est en place, je vais démancher mon throttle body ce soir pour le nettoyé.. peut être s'est il encrassé..

  4. #4
    Avatar de almostock
    Jet car pilot

    Status
    Online
    Date d'inscription
    février 2006
    Localisation
    Montreal
    Car:
    Hyundai sonata 2t
    Messages
    2 864
    Likes (Given)
    763
    Likes (Received)
    568
    check tous les vacuums... tes voltages / ground au capteur... quoique avec un code de performance, pas mal plus de chance que ça soit quelque chose de mécanique que électronique. un vieux 2 que t'as une ose de déplotter/couper/craquée quelque part

  5. #5
    Brand Spankin Newbie

    Status
    Offline
    Date d'inscription
    juin 2018
    Localisation
    Lévis
    Car:
    Honda Civic
    Messages
    4
    Likes (Given)
    0
    Likes (Received)
    0
    Merci je vérifies tout ça ce soir!

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  


970x250/728x90 Bottom FR