Affichage des résultats 1 à 4 sur 4

Discussion: Ordie a off mais que tout les led reste allumer..

  1. #1
    Avatar de Silvia[S15]ProJ
    Legacy Member

    Status
    Offline
    Date d'inscription
    septembre 2003
    Localisation
    Laval
    Car:
    Volkswagen SW 4motion Dsg
    Messages
    6 993
    Likes (Given)
    1078
    Likes (Received)
    294

    Ordie a off mais que tout les led reste allumer..

    Depuis hier soir j'ai ce probleme, j'arrive pour aller me coucher et je ferme l'ordie... tout les led (motherboard,fan,waterpump ect) reste allumer j'ai updaté mes drivers de carte pour jouer a bf5 mais ca doit avoir aucun rapport,j'ai updater msi live update qui a update certain application mais j'ai joué avec rien.

    La meilleur est que je me dit je vais aller voir dans le bios si il y a pas quelque chose ..... je ne peu plus accéder au bios !!!!!! Rien a faire,si je pese delete ou f10 l'ordie reste dans le neant et load pas... la petit lumiere rouge du motherboard s'éteint et l'ecran reste noir,obliger de tenir le piton power et fermer de force.

    Je suis pas un super geeksquad pour cela.


  2. #2
    Avatar de Setak
    Forum God

    Status
    Offline
    Date d'inscription
    octobre 2005
    Localisation
    Mercier–Hochelaga-Maisonneuve
    Car:
    Volkswagen Golf 1.8tsi
    Messages
    25 332
    Likes (Given)
    13095
    Likes (Received)
    6146
    Probablement que ta le fast startup d'activé. Sa ferme l'ordi mais garde certaine composante a on

    https://lifehacker.com/enable-this-s...ter-1743697169
    Citation Envoyé par DannyITR Voir le message
    Il est difficile de construire une Honda Civic unique en 2015, mais Alex a bien accompli ce fait. Avec un drôle de nom (ghetto_EK) Alex nous a fait sourire chaque fois

    Citation Envoyé par ggti Voir le message
    Moi faut dire que j'ai un Cockapoo comme chien et que si tu traduit sa en français sa donne: graine a caca
    Citation Envoyé par ladyboys Voir le message
    genre sur une échelle de 0 à Alain je ressens 8

  3. #3
    Avatar de LudeSR
    Forum God

    Status
    Offline
    Date d'inscription
    mai 2004
    Localisation
    Mercier
    Car:
    Honda prelude
    A.K.A:
    r3ptile
    Messages
    13 352
    Likes (Given)
    703
    Likes (Received)
    1052
    Quand tu start tu vois tu dequoi dans l'écran genre un logo de start up ou whatever ?? Branche ton ecran sur la carte intégré du pc voir si ta pas sauté la carte video

    Si y se passe toujours rien, le cpu ou le motherboard a chié

  4. #4
    Avatar de Silvia[S15]ProJ
    Legacy Member

    Status
    Offline
    Date d'inscription
    septembre 2003
    Localisation
    Laval
    Car:
    Volkswagen SW 4motion Dsg
    Messages
    6 993
    Likes (Given)
    1078
    Likes (Received)
    294
    tout est revenu normal ce matin......

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •