Affichage des résultats 1 à 7 sur 7

Discussion: léger probleme avec cellulaire

  1. #1
    Lives at the track

    Status
    Offline
    Date d'inscription
    février 2006
    Localisation
    Montreal
    Car:
    Ferrari dolorean
    Messages
    1 878
    Likes (Given)
    31
    Likes (Received)
    171

    léger probleme avec cellulaire

    depuis cette semaine j'ai remarqué que lorsque j'envoie ou je recois une photo par la messagerie de mon cellulaire cest extremement long ...

    genre avant ca me prenait 3 secondes la photos était envoyé ou recu pis tout était beau

    la disons que j'envoie une photo a 11h30 le message tourne non stop ... pis ca part genre 4-5 minutes plus tard .. meme chose lorsque je recois une photo sur la messagerie ...

    donc tout passe par le réseau lte
    je suis avec virgin et ma blonde aussi ... ma blonde a un vieux cellulaire (lg g4) moi j'en ai un qui est plus récent (lg g6) elle n'a aucun probleme ...

    j'ai reboot le cell
    enlever la carte sim
    jai essayé un autre programme de messagerie meme probleme

    y me reste a faire un reset ce qui est la derniere option

    donc si quelqu'un sait quel pourrait etre le probleme jécoute haha
    Dernière modification par badboy287 ; 15/06/2019 à 13h00.


  2. #2
    Avatar de Grim
    Drinks NOS

    Status
    Offline
    Date d'inscription
    juillet 2007
    Localisation
    Montreal-West Island
    Car:
    Yamaha YZF600r Thundercat
    Messages
    796
    Likes (Given)
    13
    Likes (Received)
    143
    Me semble qu'il y a eu un sondage Légé & Légé a propos de ca dernierement

  3. Likes SebGHST Liked this post
  4. #3
    Avatar de tsx
    Titanium Racer

    Status
    Offline
    Date d'inscription
    août 2004
    Localisation
    Montreal
    Car:
    Acura tsx
    Messages
    330
    Likes (Given)
    15
    Likes (Received)
    3
    jai le meme probleme avec Bell. Les pieces jointes ne load pas la plupart du temps. ce n'est jamais arrive dans le passé.
    Reboot et toujours le meme probleme. Je pensais que cetait mon cell le probleme ou juste une mauvaise reception.
    Thread subscribed lol
    Brand new HDMI Cable 5$

  5. #4
    Lives at the track

    Status
    Offline
    Date d'inscription
    février 2006
    Localisation
    Montreal
    Car:
    Ferrari dolorean
    Messages
    1 878
    Likes (Given)
    31
    Likes (Received)
    171
    quand jai appellé le service a la clientele de virgin ... la dame pense que ma carte sim est peut etre finit ... faudrait je passe en boutique pour faire des test

    ma surement passer labas demain

  6. #5
    Avatar de Jetta2_MTL
    Pink slips only

    Status
    Online
    Date d'inscription
    octobre 2004
    Localisation
    Montreal
    Car:
    Suzuki DRZ400SM
    Messages
    2 475
    Likes (Given)
    164
    Likes (Received)
    137
    jai ce probleme depuis une couples de mois avec Virgin..

    Sent from my SM-N960W using Tapatalk

  7. #6
    Avatar de Grim
    Drinks NOS

    Status
    Offline
    Date d'inscription
    juillet 2007
    Localisation
    Montreal-West Island
    Car:
    Yamaha YZF600r Thundercat
    Messages
    796
    Likes (Given)
    13
    Likes (Received)
    143
    Citation Envoyé par Jetta2_MTL Voir le message
    jai ce probleme depuis une couples de mois avec Virgin..

    Sent from my SM-N960W using Tapatalk
    Virgin Mobile appartient a Bell.

  8. #7
    Lives at the track

    Status
    Offline
    Date d'inscription
    février 2006
    Localisation
    Montreal
    Car:
    Ferrari dolorean
    Messages
    1 878
    Likes (Given)
    31
    Likes (Received)
    171
    aujourdhui tout est revenu a la normal ... cest sur jai passé en boutique ... rendu la le gars a fait quelque test dit que ca n'a aucun lien avec la carte sim et n'a aucune idée de ce que ca peut etre ...

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •