Affichage des résultats 1 à 2 sur 2

Discussion: Problème bizarre

  1. #1
    Avatar de aflame.inferno
    Pure Baller

    Status
    Offline
    Date d'inscription
    March 2009
    Localisation
    Montreal
    Car:
    BMW La perle noir
    Messages
    4 104
    Likes (Given)
    493
    Likes (Received)
    295

    Problème bizarre

    Aujourd'hui on est allez booster la voiture de mon oncle qui est dans le garage depuis plus d'un an (infiniti fx35).... Donc sa batterie est rester brancher et n'avait plus de jus.

    Pendant qu'on était entrain de la booster notre voiture (Dodge caravane 2017) s'est arrêté. J'ai penser que c'était parce qu'elle aussi n'avait plus de jus, mais tout s'allume parfaite sauf qu'elle démarre pas.
    J'avais un booster portatif je lai laissé sur la batterie et toujours rien. Fak là les deux voitures sont coincés dans l'entrer du garage.

    Envoyé de mon SM-G960W en utilisant Tapatalk


  2. #2
    Avatar de SUBARU_WRX_STi
    Senior Member

    Status
    Offline
    Date d'inscription
    July 2006
    Localisation
    Japan
    Car:
    Subaru SRT4
    Messages
    6 158
    Likes (Given)
    7011
    Likes (Received)
    1915
    Ta peut etre mal branché et peter une fuse!

    Отправлено с моего CLT-L04 через Tapatalk

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •